<!DOCTYPE html>
<html lang="ja">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.srad.jp/story/22/08/25/1247242">
<link rel="canonical" href="https://idle.srad.jp/story/22/08/25/1247242/" />
<title>医療用装置に「島津タイマー」が仕掛けられていたとの報道。一定期間で動作不能に | スラド idle</title>
<meta property="fb:admins" content="1259000255,100001650003925,739629250,1275798062,100001440290532">
<meta property="fb:page_id" content="164298693588834">
<meta property="article:publisher" content="https://www.facebook.com/srad.jp" />
<meta property="og:type" content="article" />
<meta property="og:title" content="医療用装置に「島津タイマー」が仕掛けられていたとの報道。一定期間で動作不能に | スラド idle" />
<meta property="og:image" content="https://srad.jp/static/topics/technology_64.png" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:domain" content="srad.jp" />
<meta property="twitter:site" content="@sradjp" />
<script id="before-content" type="text/javascript">
var pageload = {
	pagemark: '45571612281260892',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
<meta name="description" content="あるAnonymous Coward 曰く、島津製作所の子会社である島津メディカルシステムズの幹部社員が、熊本県内の公立病院に納入した装置の点検時に、秘密のタイマーを組み込んだという。そのタイマーが作動すると、実際はタイマー以外には問題ないにもかかわらず故障する。病院側は、「エックス線管球」と呼ばれる主要部品を交換..." />
<meta property="og:description" content="あるAnonymous Coward 曰く、島津製作所の子会社である島津メディカルシステムズの幹部社員が、熊本県内の公立病院に納入した装置の点検時に、秘密のタイマーを組み込んだという。そのタイマーが作動すると、実際はタイマー以外には問題ないにもかかわらず故障する。病院側は、「エックス線管球」と呼ばれる主要部品を交換..." />
<meta itemprop="name" content="医療用装置に「島津タイマー」が仕掛けられていたとの報道。一定期間で動作不能に | スラド idle">
<meta itemprop="description" content="あるAnonymous Coward 曰く、島津製作所の子会社である島津メディカルシステムズの幹部社員が、熊本県内の公立病院に納入した装置の点検時に、秘密のタイマーを組み込んだという。そのタイマーが作動すると、実際はタイマー以外には問題ないにもかかわらず故障する。病院側は、「エックス線管球」と呼ばれる主要部品を交換...">
<link rel="home" title="スラド -- アレゲなニュースと雑談サイト" href="https://srad.jp/">
<link rel="search" title="スラド 検索" href="https://srad.jp/search.pl">
<link rel="alternate" title="スラド idle RSS" href="http://srad.jp/idle.rss" type="application/rss+xml">
<link rel="shortcut icon" href="https://srad.jp/static/favicon.ico" type="image/x-icon">
<link rel="image_src" href="https://srad.jp/static/topics/technology_64.png">
<link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/font-awesome.min.css?2016-09-14" >
<link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/classic.css?2016-09-14" >
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/ie7-classic.css?2016-09-14"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/ie8-classic.css?2016-09-14"><![endif]-->
<!--[if lt IE 9]><script>/*@cc_on'abbr article aside audio bdi canvas data datalist details figcaption figure footer header hgroup mark meter nav output progress section summary subline time video'.replace(/\w+/g,function(n){document.createElement(n)})@*/</script><![endif]-->
<script src="https://srad.jp/static/all-minified.js?2016-09-14" type="text/javascript"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXZKL84');</script>
<!-- /story/22/08/25/1247242/ -->
<!-- firehose _  -->
<script>
var user_type='Anon';
var currentPage='article2';
</script>
<script>
var rurl = location.href;
l=document.getElementsByTagName('head')[0].getElementsByTagName('link');
for(i=0;i<l.length;i++){if(l[i].getAttribute('rel')=='canonical')rurl=l[i].getAttribute('href')}
rurl=rurl.replace(/https?:\/\/[^\/]*srad\.jp\//, '/');
rurl=rurl.replace(/\?.*$/, '');
rurl=rurl.replace(/^\/~/, '/u/');
var rsection = 'idle';
var rlogin = 'false';
var rpage = 'article';
var rdisgadx = 'false';
</script>
<style>
#gpt-sd_index_rec{min-height:250px;margin-bottom:16px;}
.ads-leaderbord{width:728px;}
.askslashdot_sponsored .footnote {
font-size:90%;
color:##399;
}

.article.askslashdot_sponsored .sponsoredmessage {
margin: 0 -10px 4px 20px !important;
font-size: 14px;
}

#wapr201203 p {
 margin: 0;
}

#wapr201203 div.question {
  padding-top: 2px;
  clear: left;
  margin-bottom: 30px;
}
#wapr201203 div.question img {
  float: right;
}
#wapr201203 div.question div.popup {
  margin-right:40px;
  padding-right: 32px;
}
#wapr201203 div.popup {
  padding-top: 0px;
}
#wapr201203 div.popup  p {
  border: 2px solid #C3C3C3;
  padding: 10px;
  border-radius: 10px;
  -webkit-border-radius: 10px;
  -moz-border-radius: 10px;
  margin: 0 0 1.5em 0;
}

#wapr201203 div.answer {
  padding-top: 0px;
  margin-bottom: 20px;
  padding-bottom: 2px;
  clear: right;
}
#wapr201203 div.answer img {float: left;}

#wapr201203 div.answer div.popup {
  padding-left: 32px;
  margin-left: 106px;
}
#firehose article.askslashdot_sponsored header h2.onamae_vps{
min-height: 2.2em;
background: #d91200 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#d91200), to(#a00)) !important;
background-image: -moz-linear-gradient(100% 100% 90deg,#a00, ##d91200 100%) !important;
background-image: -o-linear-gradient(top, #d91200, #a00 100%) !important;
}

#ads-article-right{
width:300px;
height:250px;
margin: 0;
overflow:hidden;
}

#ads-article-left {
margin: 0 16px 0 4px;
width:300px;
min-height:250px;
}

#gpt-sd_other_rec {
min-height:250px;
margin: 0 0 16px;
}


/* quick fix until next update */

.ui-icon.rss > a:before { content: "\f143"; }

#site_menu { text-align: center; }
#site_menu ul {
  margin: 0;
  padding: 0;
}
/* header-menu */
header.h .header-menu {
  min-height: 0;
  padding: 2px 0;
}

.hof #firehose {margin-right:0;}

.sprite-syndication{
background-color:transparent;
background-image:url(https://srad.jp/static/sprite-syndication.png);
background-repeat:no-repeat;
background-attachment:scroll;
display:inline-block;
vertical-align:top;
cursor: pointer;
}

.sp-rss_14{background-position:-36px -90px;height:14px;width:14px;}
.sp-twitter_blue_14{background-position:-36px -106px;height:14px;width:14px;}
.sp-twitter_white_14{background-position:-36px -122px;height:14px;width:14px;}
.sp-facebook_14{background-position:-36px -138px;height:14px;width:14px;}
.sp-gplus_14{background-position:-36px -154px;height:14px;width:14px;}
.sp-rss_16{background-position:-34px 0;height:16px;width:16px;}
.sp-twitter_blue_16{background-position:-34px -18px;height:16px;width:16px;}
.sp-twitter_white_16{background-position:-34px -36px;height:16px;width:16px;}
.sp-facebook_16{background-position:-34px -54px;height:16px;width:16px;}
.sp-gplus_16{background-position:-34px -72px;height:16px;width:16px;}
.sp-rss_32{background-position:0 0;height:32px;width:32px;}
.sp-twitter_blue_32{background-position:0 -34px;height:32px;width:32px;}
.sp-twitter_white_32{background-position:0 -68px;height:32px;width:32px;}
.sp-facebook_32{background-position:0 -102px;height:32px;width:32px;}
.sp-gplus_32{background-position:0 -136px;height:32px;width:32px;}
.sp-rss_48{background-position:0 -170px;height:48px;width:48px;}
.sp-twitter_blue_48{background-position:0 -220px;height:48px;width:48px;}
.sp-twitter_white_48{background-position:0 -270px;height:48px;width:48px;}
.sp-facebook_48{background-position:0 -320px;height:48px;width:48px;}
.sp-gplus_48{background-position:0 -370px;height:48px;width:48px;}
.sp-hatebu_48{background-position:0 -420px;height:48px;width:48px;}
.sp-hatebu_32{background-position:0 -470px;height:32px;width:32px;}
.sp-hatebu_16{background-position:-34px -470px;height:16px;width:16px;}
.sp-hatebu_14{background-position:-36px -488px;height:14px;width:14px;}

/* for webkit (search bar) */
input#searchquery { -webkit-appearance: none; }

/* for tag editor */
.edit-tag {
  color: #997a49;
  cursor: pointer;
  font-size: 85%;
}
.ui-icon.edit-tag:before { content: "\f02c"; }
.article-tags { border-top: 1px solid #e0d2bd; }
article .article-tags .tag-bar { border: none; display: inline; }

span[id^="tagbar-"] a:first-child {
    display: inline-block;
}
span[id^="tagbar-"] a[href="http://srad.jp/tag/"]:before {
    content: "";
}

.tag-bar {
    display: inline-block;
}

.stealth, 
.stealth a,
.stealth a:hover {
  color: #FBF9F7; 
}

.firehose-list-more-wrap {}
.firehose-list-more {
    box-shadow: 0 0 1px #e0d2bd;
    border: 1px solid #e0d2bd;
    background: #fdfcfb;
    text-align: center;
    padding: 6px 6px;
    margin: 4px;
}
.firehose-list-more a {
    display: block;
    background: #e5dac9;
    line-height: 110%;
    font-weight: bold;
    padding: 6px;
    color: #775e38;
}

.article dl {margin-bottom: 1em; }
.article dt { font-weight: bold; }
.article dd { padding-left: 2em; }
.article .body h3, .article .body h4 { margin-bottom: 1em;}

.srad-contentad-banner { margin: 10px 0 }

</style>
</head>
<body class="anon firehose">
<div id="top_parent"></div>
<div id="tophat">
<div id='gpt-sd_article_728' class='ads-leaderbord'></div>
</div>
<header class="col_wrapper container clearfix h">
	<hgroup>
			<div id="logo" >
				<a href="https://srad.jp/"><span>スラド</span></a>
			</div>
					<section class="header-menu">
			<form id="search" method="get" action="//idle.srad.jp/index2.pl">
				<span class="search-wrap"><span class="icon"></span><input type="search" name="fhfilter" value="" id="searchquery"></span>
				<span class="ui-icon search"></span>
				<input type="submit" value="検索">
			</form>
		<nav role="top-navigation" class="grid_13">
					<a href="https://srad.jp/my/newuser" class="btn link">アカウント作成</a>
				<a href="https://srad.jp/my/login" onclick="show_login_box(); return false;" class="btn link">ログイン</a>
			<a href="https://srad.jp/submission" onclick="show_submit_box('','submission'); $('#modal_box').addClass('submit'); return false;" title="スラドへのストーリーのタレコミ" class="btn link submit"><span>タレコむ</span></a>
				<a href="https://m.srad.jp/story/22/08/25/1247242" class="btn link mobilelink"><span>モバイルページ</span></a>
		</nav>

          </section>
	</hgroup>
</header>
<section>
	<div id='embbeded_login_modal' class="hide">
<form action="https://srad.jp/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded">
<fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p style='margin-top:25px;'>
        <label class="fleft" for="unickname">アカウント名:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">パスワード:</label>
        <input type="password" name="upasswd" placeholder="6-20文字の長さで">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> 共同PC</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="ログイン" class="fno btn"> <a href="https://srad.jp/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">パスワードを忘れた？</a>
<a href="https://srad.jp/my/newuser" class="btn link" onclick="getModalPrefs('newUserModal', 'Create Account', 1); return false;">アカウント作成</a>
</fieldset></form>

<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div><!-- body begin --><!-- view 388 -->


<div class="col_1 compact" id="site_menu">
	<nav role="sections" id="links" class="left_menu">
		<ul class="" id="fhtablist_new">
			<li class="recent">
				<a href="https://srad.jp/recent">最新</a>
			</li>
			<li class="popular">
				<a href="https://srad.jp/popular">人気</a>
			</li>
			<li class="comments">
				<a href="https://srad.jp/comments">コメント</a>
			</li>
			<li class="journals">
				<a href="https://srad.jp/journals">みんなの日記</a>
			</li>
			<li class="polls">
				<a href="https://srad.jp/polls">国民投票</a>
			</li>
		</ul>
		<nav role="section-menu" class="dropdown-menu hide" id="section-menu" onclick="(function(){$('#firehose-sections-v2').toggle();})();">
<span>セクション：Idle</span>
<span class="dropdown-btn"></span>
<ul id="firehose-sections-v2" role="sections" class="dropdown-menu-items">
 
	<li class="" id="fhsection-askslashdot">
		<a id="fhsectiontitle-2" class="data-title" href="//askslashdot.srad.jp">スラドに聞け!</a>
	</li> 
	<li class="active" id="fhsection-idle">
		<a id="fhsectiontitle-17" class="data-title" href="//idle.srad.jp">Idle</a><span></span>
	</li> 
	<li class="" id="fhsection-yro">
		<a id="fhsectiontitle-15" class="data-title" href="//yro.srad.jp">YRO</a>
	</li> 
	<li class="" id="fhsection-linux">
		<a id="fhsectiontitle-7" class="data-title" href="//linux.srad.jp">Linux</a>
	</li> 
	<li class="" id="fhsection-opensource">
		<a id="fhsectiontitle-16" class="data-title" href="//opensource.srad.jp">Open Source</a>
	</li> 
	<li class="" id="fhsection-hardware">
		<a id="fhsectiontitle-14" class="data-title" href="//hardware.srad.jp">ハードウェア</a>
	</li> 
	<li class="" id="fhsection-apple">
		<a id="fhsectiontitle-8" class="data-title" href="//apple.srad.jp">アップル</a>
	</li> 
	<li class="" id="fhsection-it">
		<a id="fhsectiontitle-13" class="data-title" href="//it.srad.jp">IT</a>
	</li> 
	<li class="" id="fhsection-mobile">
		<a id="fhsectiontitle-9" class="data-title" href="//mobile.srad.jp">モバイル</a>
	</li> 
	<li class="" id="fhsection-security">
		<a id="fhsectiontitle-11" class="data-title" href="//security.srad.jp">セキュリティ</a>
	</li> 
	<li class="" id="fhsection-science">
		<a id="fhsectiontitle-10" class="data-title" href="//science.srad.jp">サイエンス</a>
	</li> 
	<li class="" id="fhsection-slash">
		<a id="fhsectiontitle-12" class="data-title" href="//slash.srad.jp">スラド</a>
	</li> 
	<li class="" id="fhsection-microsoft">
		<a id="fhsectiontitle-microsoft" class="data-title" href="https://srad.jp/stories/microsoft">Microsoft</a>
	</li> 
	<li class="" id="fhsection-google">
		<a id="fhsectiontitle-google" class="data-title" href="https://srad.jp/stories/google">Google</a>
	</li> 
	<li class="" id="fhsection-cloud">
		<a id="fhsectiontitle-cloud" class="data-title" href="https://srad.jp/stories/cloud">クラウド</a>
	</li> 
	<li class="" id="fhsection-space">
		<a id="fhsectiontitle-space" class="data-title" href="https://srad.jp/stories/space">宇宙</a>
	</li>
</ul>
</nav>





<ul id="firehose-sections" role="sections" class="left_menu">
 
	<li class="" id="fhsection-askslashdot">
		<a id="fhsectiontitle-2" class="data-title" href="//askslashdot.srad.jp">スラドに聞け!</a>
	</li> 
	<li class="active" id="fhsection-idle">
		<a id="fhsectiontitle-17" class="data-title" href="//idle.srad.jp">Idle</a><span></span>
	</li> 
	<li class="" id="fhsection-yro">
		<a id="fhsectiontitle-15" class="data-title" href="//yro.srad.jp">YRO</a>
	</li> 
	<li class="" id="fhsection-linux">
		<a id="fhsectiontitle-7" class="data-title" href="//linux.srad.jp">Linux</a>
	</li> 
	<li class="" id="fhsection-opensource">
		<a id="fhsectiontitle-16" class="data-title" href="//opensource.srad.jp">Open Source</a>
	</li> 
	<li class="" id="fhsection-hardware">
		<a id="fhsectiontitle-14" class="data-title" href="//hardware.srad.jp">ハードウェア</a>
	</li> 
	<li class="" id="fhsection-apple">
		<a id="fhsectiontitle-8" class="data-title" href="//apple.srad.jp">アップル</a>
	</li> 
	<li class="" id="fhsection-it">
		<a id="fhsectiontitle-13" class="data-title" href="//it.srad.jp">IT</a>
	</li> 
	<li class="" id="fhsection-mobile">
		<a id="fhsectiontitle-9" class="data-title" href="//mobile.srad.jp">モバイル</a>
	</li> 
	<li class="" id="fhsection-security">
		<a id="fhsectiontitle-11" class="data-title" href="//security.srad.jp">セキュリティ</a>
	</li> 
	<li class="" id="fhsection-science">
		<a id="fhsectiontitle-10" class="data-title" href="//science.srad.jp">サイエンス</a>
	</li> 
	<li class="" id="fhsection-slash">
		<a id="fhsectiontitle-12" class="data-title" href="//slash.srad.jp">スラド</a>
	</li> 
	<li class="" id="fhsection-microsoft">
		<a id="fhsectiontitle-microsoft" class="data-title" href="https://srad.jp/stories/microsoft">Microsoft</a>
	</li> 
	<li class="" id="fhsection-google">
		<a id="fhsectiontitle-google" class="data-title" href="https://srad.jp/stories/google">Google</a>
	</li> 
	<li class="" id="fhsection-cloud">
		<a id="fhsectiontitle-cloud" class="data-title" href="https://srad.jp/stories/cloud">クラウド</a>
	</li> 
	<li class="" id="fhsection-space">
		<a id="fhsectiontitle-space" class="data-title" href="https://srad.jp/stories/space">宇宙</a>
	</li>
</ul>
	</nav>



</div>

<div class="col_2">
	<section id="content" class="grid_24 a2">
		<section id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<article id="firehose-15769205" data-fhid="15769205" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
        <span class="sd-info-block hide">
        <span class="sd-key-firehose-id">15769205</span>
        <span class="type">story</span>
        </span>


    <header>

            <span class="topic" id="topic-15769205">
            <a href="https://srad.jp/stories/tech" onclick="return addfhfilter('tech');">
<img src="https://srad.jp/static/topics/technology_64.png" width="64" height="64" alt="テクノロジー" title="テクノロジー">
</a>
            </span>

    <h2 class="story">
    <span id="title-15769205"> <a   href="//idle.srad.jp/story/22/08/25/1247242/">医療用装置に「島津タイマー」が仕掛けられていたとの報道。一定期間で動作不能に</a></span>
    <span class="comments commentcnt-15769205">36</span>
    </h2>
    <div class="details" id="details-15769205">ストーリー by nagazou
	<time id="fhtime-15769205" datetime="2022-08-26T12:00+09:00">2022年08月26日 12時00分</time><br>悪質 部門より
	</div>
    </header>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "医療用装置に「島津タイマー」が仕掛けられていたとの報道。一定期間で動作不能に",
  "datePublished": "2022-08-26T12:00+09:00",
  "articleBody": "あるAnonymous Coward 曰く、島津製作所の子会社である島津メディカルシステムズの幹部社員が、熊本県内の公立病院に納入した装置の点検時に、秘密のタイマーを組み込んだという。そのタイマーが作動すると、実際はタイマー以外には問題ないにもかかわらず故障する。病院側は、「エックス線管球」と呼ばれる主要部品を交換することとなり、約228万円を支払った。 島津製作所は過去に、防衛省から受注した事業で装備品修理の作業時間を過大に計上し、費用を水増し請求したことがある。この幹部社員は2017年9月に装置を点検した際にタイマーを仕掛けたとされる。のちに病院からエックス線が出なくなったと連絡があり、主要部品を交換したものの実際には故障していなかった模様。被害に遭った公立病院側の説明によると島津2社の関係者が25日に病院を訪れて謝罪し、概要を説明したとしている（東京新聞）。島津製作所は25日にリリースを出し「事実関係を明らかにするため、外部専門家も含めて客観的に調査を進めています」としている（島津メディカルシステムズに関する一部報道について）。",
  "image": "https://srad.jp/static/topics/technology_64.png"
}
</script>



    <div class="body" id="fhbody-15769205">
        <div id="text-15769205" class="contents_text p">
        あるAnonymous Coward 曰く、<blockquote><div><p>島津製作所の子会社である島津メディカルシステムズの幹部社員が、熊本県内の公立病院に納入した装置の点検時に、秘密のタイマーを組み込んだという。そのタイマーが作動すると、実際はタイマー以外には問題ないにもかかわらず故障する。病院側は、「エックス線管球」と呼ばれる主要部品を交換することとなり、約228万円を支払った。<br> <br>
島津製作所は過去に、防衛省から受注した事業で装備品修理の作業時間を過大に計上し、<a href="https://www.nikkei.com/article/DGXLASDZ09HMQ_Z00C17A6TJ1000/">費用を水増し請求したこと</a>がある。</p></div></blockquote><p>この幹部社員は2017年9月に装置を点検した際にタイマーを仕掛けたとされる。のちに病院からエックス線が出なくなったと連絡があり、主要部品を交換したものの実際には故障していなかった模様。被害に遭った公立病院側の説明によると島津2社の関係者が25日に病院を訪れて謝罪し、概要を説明したとしている（<a href="https://www.tokyo-np.co.jp/article/197991">東京新聞</a>）。島津製作所は25日にリリースを出し「事実関係を明らかにするため、外部専門家も含めて客観的に調査を進めています」としている（<a href="https://www.shimadzu.co.jp/news/press/jabryg22rmsnsdd4.html">島津メディカルシステムズに関する一部報道について</a>）。</p>
        </div>
        
    </div>
    <aside class="view_mode">

        <div id="article-bottom">
        <!-- //idle.srad.jp/story/22/08/25/1247242/ -->
        <!-- http://idle.srad.jp/story/22/08/25/1247242/ -->
        <span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent('http://idle.srad.jp/story/22/08/25/1247242/'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)" title="この記事をTwitterでつぶやく"></span>
        <span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('http://idle.srad.jp/story/22/08/25/1247242/'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)" title="この記事をFacebookでシェア"></span>
        <a href="https://b.hatena.ne.jp/entry/idle.srad.jp/story/22/08/25/1247242/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加"><span class="sprite-syndication sp-hatebu_32"></span></a>
        <script type="text/javascript">
        (function (w,d,s,n,f,js,p) {
        p=/^http:/.test(d.location)?'http:':'https:';
        n = d.getElementsByTagName(s)[0];
        f = function (url,id) {if (!d.getElementById(id)) {
        js = d.createElement(s);
        js.src=url;
        js.async=1;
        n.parentNode.insertBefore(js,n);
        }}
        f('https://b.st-hatena.com/js/bookmark_button.js');
        })(window,document,'script');
        </script>
            <a href="https://srad.jp/about" target="_blank" class="sprite-syndication sp-rss_32" title="スラドのRSS一覧を確認"></a>
        </div>
            <div class="grid_12 cc">
            <a class="comments" href="#comments"><strong class="comments"><span class="totalcommentcnt">36</span></strong>コメント</a>
            </div>
        
        <div class="grid_12 tright tw">
        <span class="tright tags">
        <menu type="toolbar" class="edit-bar">
	<span id="tagbar-15769205" class="tag-bar none"><a  class="topic tag" rel="statictag" href="https://srad.jp/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/idle" target="_blank">idle</a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/%E3%83%86%E3%82%AF%E3%83%8E%E3%83%AD%E3%82%B8%E3%83%BC" target="_blank">テクノロジー</a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/%E5%8C%BB%E7%99%82" target="_blank">医療</a>
</span>


</menu>
        </span>
        </div>

            <section class="grid_24" id="a2footer" >
            <div class="left">
                <h3 id="a2rl">関連リンク</h3>
            </div>
            
                    <div class="right">
                    <h3 id="a2ns"><span class="click">前のストーリー<span class="opt">: </span></span><a class="opt" id="hrefns" href="//srad.jp/story/22/08/24/1516257/">海上自衛隊、新艦種としてタンカーを導入。名前は「YOT」</a></h3>
                    </div>
                    <div class="fadeout"></div>
            </section>
<div class="na2rel"><h3><a href="//science.srad.jp/story/21/08/29/1551215/">名古屋市立大学ら、水素から重水素の同位体置換を効率よく行える技術</a></h3><h3><a href="//hardware.srad.jp/story/20/12/15/2014211/">飲食店は電子レンジのチン音が鳴らないように改造依頼することがある</a></h3><h3><a href="//hardware.srad.jp/story/20/11/25/2033253/">AWS障害でスマートリモコンが動作不能に 電気が消せず眠れない夜を過ごす人々</a></h3><h3><a href="//hardware.srad.jp/story/19/08/13/1937235/">スタート時から最大で約1000000日のカウントができるカウントアップタイマー</a></h3><h3><a href="//hardware.srad.jp/story/18/07/20/0335236/">3時間で自動的に切れる備え付けエアコンの動作を工夫して回避する人たち</a></h3><h3><a href="//srad.jp/story/16/04/27/0425230/">タイマーで一定期間ロックできるタバコケース</a></h3><h3><a href="//hardware.srad.jp/story/14/12/17/0341235/">ソニー新会社Qrioが世界最小のスマートロックシステムを開発</a></h3><h3><a href="//srad.jp/story/10/01/27/0146231/">「ソニータイマー」が海外でも話題に</a></h3><div class="fadeout"></div></div>
    </aside>


        </article>


            
                <div id="ads-article-left">
                <div id='gpt-sd_article_rec-left'></div>
                </div>
			</div>
			
		</section>
		<aside id="slashboxes">
<div id='gpt-sd_article_rec'></div>

			<div class="srad-contentad-banner"></div>
			<div id="slashboxesin" class="yui-b">
				
				
				
			</div>
		</aside>

		<div id="article-bottom-link">
		</div>
		<script>
		$("#a2footer").prependTo("#article-bottom-link");
		$(".na2rel").appendTo("#article-bottom-link");
		</script>

		<section id="comments" class="a2commentwrap">
			<div>
				<a name="comments"></a>

	 <section class="d2incommentspl">
	 <div class="commentwrap" id="commentwrap">

		 
			 <div class="commentBox">
				<div class="title hide">	
					<h4>
						<span class="escape-link"><a href="//idle.srad.jp/story/22/08/25/1247242/" title="医療用装置に「島津タイマー」が仕掛けられていたとの報道。一定期間で動作不能にのストーリーへ戻る">医療用装置に「島津タイマー」が仕掛けられていたとの報道。一定期間で動作不能に</a></span>
						<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>



	| <a href="//idle.srad.jp/comments.pl?sid=842158&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="https://srad.jp/my/login" onclick="show_login_box(); return false">ログイン</a></span>
					</h4>
				</div>
			 </div>
		 

	 



<section class="grid_24" id="d2header"><div>
<script type="text/javascript">
var parent_item_url = '//idle.srad.jp/story/22/08/25/1247242/';
var parent_item_title = '医療用装置に「島津タイマー」が仕掛けられていたとの報道。一定期間で動作不能に';
function my_toggle_share_display(obj) {
	if (obj.parentNode.lastElementChild.style.display == "block") {
		obj.parentNode.lastElementChild.style.display = "none";
	} else {
		obj.parentNode.lastElementChild.style.display = "block";
	}
}
</script>


	<nav class="grid_24">
		<div class="grid_14">
			<a title="「医療用装置に「島津タイマー」が仕掛けられていたとの報道。一定期間で動作不能に」記事ページへ戻る" href="//idle.srad.jp/story/22/08/25/1247242/" class="btn">記事ページを表示</a>
			
				   <a class="btn first" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">コメントを書く</a>
            
<!--
			<a href="//idle.srad.jp/search.pl?op=comments&amp;sid=842158" class="btn"><span class="totalcommentcnt">36</span>コメントを検索</a>
-->
			
				
   					<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">すべてのコメント取得</a>
				
			
        
		</div>
		<div class="grid_10 d1or2">
		

				 
					 <div id="d2out" class="horizontal rooted grid_15">
								 <div id="d2act" class="hide">
									 <div class="loki" id="gods">
										 <script type="text/javascript">
										 $(function(){
											 D2.slider = new D2.Slider(
												 D2.user_threshold(),
												 D2.user_highlightthresh(),
												 'x'
											 );
										 });
										 </script>
										 <div id="bones" class="grid_12">
											 <div class="ccw-count-container grid_24">
												 <span id="ccw-full-count-text" class="ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;全表示</span></span>
												 <span id="ccw-abbr-count-text" class="ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;タイトルのみ</span></span>
												 <span id="ccw-hide-count-text" class="ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;非表示</span></span>
											 </div>
											 <div id="ccw">
												 <div id="ccw-body" class="ccw-core">
													 <div id="ccw-panel-container" class="ccw-core">
														 <div id="ccw-full-panel" class="ccw-panel">
															 /Sea<div class="ccw-panel-border"></div>
															 <div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
														 <div id="ccw-abbr-panel" class="ccw-panel">
															 <div class="ccw-panel-border"></div>
															 <div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
														 <div id="ccw-hide-panel" class="ccw-panel">
															 <div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
													 </div>								
													 <div id="ccw-control" class="ccw-core">
														 <div id="ccw-centering-rail" class="ccw-core">
															 <div id="ccw-hide-bar-pos" class="ccw-core-pos">
																 <div id="ccw-hide-bar" class="ccw-bar">
																	 <div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																	 <div class="ccwa"></div>
																	 <div class="ccwb"></div>
																	 <div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																	 <div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																 </div>
															 </div>
															 <div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																 <div id="ccw-abbr-bar" class="ccw-bar">
																	 <div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																	 <div class="ccwa"></div>
																	 <div class="ccwb"></div>
																	 <div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																	 <div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																 </div>
															 </div>
														 </div>
													 </div>
												 </div>
												 <div class="ccw-score-label grid_24">
													 <div class="grid_3"><span class="sc">スコア:</span></div>
													 <div class="grid_3">5<span class="lg"></span></div>
													 <div class="grid_3">4<span class="lg"></span></div>
													 <div class="grid_3">3<span class="lg"></span></div>
													 <div class="grid_3">2<span class="lg"></span></div>
													 <div class="grid_3">1<span class="lg"></span></div>
													 <div class="grid_3">0<span class="lg"></span></div>
													 <div class="grid_3">-1<span class="lg"></span></div>
												 </div>
											 </div>
										 </div>
										 <div class="commentControlFooter"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>



	| <a href="//idle.srad.jp/comments.pl?sid=842158&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="https://srad.jp/my/login" onclick="show_login_box(); return false">ログイン</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://srad.jp/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded">
<fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
    <input type="hidden" name="returnto" value="//idle.srad.jp/comments.pl?sid=842158">
    <input type="hidden" name="op" value="userlogin">
    <p style='margin-top:25px;'>
        <label class="fleft" for="unickname">アカウント名:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">パスワード:</label>
        <input type="password" name="upasswd" placeholder="6-20文字の長さで">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> 共同PC</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="ログイン" class="fno btn"> <a href="https://srad.jp/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">パスワードを忘れた？</a>
<a href="https://srad.jp/my/newuser" class="btn link" onclick="getModalPrefs('newUserModal', 'Create Account', 1); return false;">アカウント作成</a>
</fieldset></form>

<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>閉じる</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script></div>
										 <div id="commentControlBoxStatus" class="hide"></div>
									 </div>
								 </div>
					 </div>
				 
				 



				  <a href="//idle.srad.jp/search.pl?op=comments&amp;sid=842158" class="ui-icon search_comments"><span>検索</span><span class="totalcommentcnt">36</span><span>コメント</span></a>




				  <a class="pref ui-icon-w" href="//idle.srad.jp/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;"><span>Log In/Create an Account</span></a>
				  


<!-- threshold G2 -->
<div id="d2_threshold_g2" style="display: none;">
  <div class="d2tg2-count-wrap">
    <span id="d2tg2-count-full-wrap">
      <span class="label">全表示：</span>
      <span id="d2tg2-count-full-minus" class="ico minus"><span>-</span></span>
      <span id="d2tg2-count-full" class="counter">0</span>
      <span id="d2tg2-count-full-plus" class="ico plus"><span>+</span></span>
    </span>
    <span id="d2tg2-count-text-wrap">
      <span class="label">タイトルのみ：</span>
      <span id="d2tg2-count-text-minus" class="ico minus"><span>-</span></span>
      <span id="d2tg2-count-text" class="counter">0</span>
      <span id="d2tg2-count-text-plus" class="ico plus"><span>+</span></span>
      <span></span>
    </span>
    <span id="d2tg2-count-hide-wrap">
      <span class="label">非表示：</span>
      <span id="d2tg2-count-hide" class="counter">0</span>
      <span></span>
    </span>
    <span id="d2tg2-threshold-wrap">
      <span class="label">（しきい値：</span>
      <span id="d2tg-thresold">
        <span id="d2tg2-threshold-full">0</span>
        <span class="label">/</span>
        <span id="d2tg2-threshold-text">0</span>
        <span class="label">）</span>
      </span>
    </span>
  </div>
</div>

<script type="text/javascript">
  $(function () {
    D2.slider.updateCounts = function (thresholds, counts) {
      if (thresholds === undefined) {
        // threshold unchanged
        thresholds = D2.slider.thresholds();
        counts = D2.getSliderTotals(thresholds);
      } else {
        // threshold changed
        var oldThresholds = D2.slider.thresholds();
        counts = counts || D2.getSliderTotals(thresholds);
        if (thresholds[0] < thresholds[1]) {
          thresholds[0] = thresholds[1];
        }
        D2.slider.setTHT(thresholds[1], thresholds[0]);
        D2.changeTHT(thresholds[1] - oldThresholds[1],
                     thresholds[0] - oldThresholds[0]);
      }

      $('#d2tg2-threshold-full').text(thresholds[0]);
      $('#d2tg2-threshold-text').text(thresholds[1]);
      $('#d2tg2-count-full').text(counts[0]);
      $('#d2tg2-count-text').text(counts[1]);
      $('#d2tg2-count-hide').text(counts[2]);

    };

    D2.slider.decrementFullThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[0] > -1) {
        thresholds[0]--;
      }
      if (thresholds[0] < thresholds[1]) {
        thresholds[1] = thresholds[0];
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.incrementFullThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[0] < 6) {
        thresholds[0]++;
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.decrementTextThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[1] > -1) {
        thresholds[1]--;
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.incrementTextThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[1] < 6) {
        thresholds[1]++;
      }
      if (thresholds[0] < thresholds[1]) {
        thresholds[0] = thresholds[1];
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.setFullThreshold = function (val) {
      var thresholds = D2.slider.thresholds();
      var newThresholds = [ val, thresholds[1] ];
      var commentCount = D2.getSliderTotals(newThresholds);
      D2.slider.updateCounts(newThresholds, commentCount);
    };

    D2.slider.setTextThreshold = function (val) {
      var thresholds = D2.slider.thresholds();
      var newThresholds = [ thresholds[0], val ];
      var commentCount = D2.getSliderTotals(newThresholds);
      D2.slider.updateCounts(newThresholds, commentCount);
    };

    $('#d2tg2-count-full-plus').bind('click', function () { D2.slider.decrementFullThreshold(); });
    $('#d2tg2-count-full-minus').bind('click', function () { D2.slider.incrementFullThreshold(); });
    $('#d2tg2-count-text-plus').bind('click', function () { D2.slider.decrementTextThreshold(); });
    $('#d2tg2-count-text-minus').bind('click', function () { D2.slider.incrementTextThreshold(); });

    D2.slider.updateCounts();
  });
</script>

<!-- end of threshold G2 -->





		</div>
	</nav>
    <aside class="grid_24">
<div id='gpt-sd_article_text' class='ads-text'></div>
		<a name="topcomment"></a>
    </aside>


</div></section><script src="https://srad.jp/static/comments-minified.js?2016-09-14" type="text/javascript"></script>


<script type="text/javascript">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</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_4313031" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313031" class="comment-status commentstatus"></div>
<div id="comment_4313031" class="comment-item">

	<div id="comment_top_4313031" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313031" name="comment_link_4313031" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313031" onclick="return D2.setFocusComment(4313031)">初犯ではないのでは</a>
			
			<span id="comment_score_4313031" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313031); return false">スコア:3</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~simon/">simon (1336)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_4313031">on 2022年08月26日 11時43分
			 (<a href="https://srad.jp/comment/4313031">#4313031</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313031" class="contents_text"><p>いきなりタイマーを仕掛けるとかその幹部社員個人の思い付きってわけじゃなさそう<br>これまで何度もやって成功したからやってたのでは<br>売り上げ達成のためなら何をしてもいい、って企業文化があるんじゃないの</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313031">

		
			<span id="reply_link_4313031"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313031" onclick="D2.replyTo(4313031); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('初犯ではないのでは')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313031'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313031'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313031'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313031"></div>

<ul id="group_4313031" class="comment-group">
	<li id="hiddens_4313031" class="hide"></li>
</ul><ul id="commtree_4313031"><li id="tree_4313042" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313042" class="comment-status commentstatus"></div>
<div id="comment_4313042" class="comment-item">

	<div id="comment_top_4313042" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313042" name="comment_link_4313042" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313042" onclick="return D2.setFocusComment(4313042)">Re:初犯ではないのでは</a>
			
			<span id="comment_score_4313042" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313042); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313042">on 2022年08月26日 12時10分
			 (<a href="https://srad.jp/comment/4313042">#4313042</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313042" class="contents_text"><p>ふつうに正規製品のハードウェアないしソフトウェアに組み込まれてる機能って感じがしますしね。<br>というか、今回はどうやってバレたんでしょうね。誰かが「流石に毎回 xx ヶ月ちょうどで壊れるのはおかしい」とか言い出したのかな？</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313042">

		
			<span id="reply_link_4313042"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313042" onclick="D2.replyTo(4313042); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:初犯ではないのでは')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313042'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313042'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313042'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=4313031" onclick="return D2.selectParent(4313031)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313042"></div>

<ul id="group_4313042" class="comment-group">
	<li id="hiddens_4313042" class="hide"></li>
</ul><ul id="commtree_4313042"><li id="tree_4313045" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313045" class="comment-status commentstatus"></div>
<div id="comment_4313045" class="comment-item">

	<div id="comment_top_4313045" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313045" name="comment_link_4313045" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313045" onclick="return D2.setFocusComment(4313045)">Re:</a>
			
			<span id="comment_score_4313045" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313045); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313045"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313045" class="contents_text">内部告発じゃないですかね（根拠なし）</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313045"></div>

</div>


<div id="replyto_4313045"></div>

<ul id="group_4313045" class="comment-group">
	<li id="hiddens_4313045" class="hide"></li>
</ul><ul id="commtree_4313045"><li id="tree_4313089" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313089" class="comment-status commentstatus"></div>
<div id="comment_4313089" class="comment-item">

	<div id="comment_top_4313089" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313089" name="comment_link_4313089" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313089" onclick="return D2.setFocusComment(4313089)">Re:</a>
			
			<span id="comment_score_4313089" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313089); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313089"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313089" class="contents_text"><p>飲み会で武勇伝として語ったんじゃないんですかね？（根拠なし）</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313089"></div>

</div>


<div id="replyto_4313089"></div>

<ul id="group_4313089" class="comment-group">
	<li id="hiddens_4313089" class="hide"></li>
</ul></li></ul></li><li id="tree_4313061" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313061" class="comment-status commentstatus"></div>
<div id="comment_4313061" class="comment-item">

	<div id="comment_top_4313061" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313061" name="comment_link_4313061" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313061" onclick="return D2.setFocusComment(4313061)">Re:</a>
			
			<span id="comment_score_4313061" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313061); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313061"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313061" class="contents_text"><p>フタを外して基盤を見てみたら「タイマー」と書かれた端子があった…とか？</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313061"></div>

</div>


<div id="replyto_4313061"></div>

<ul id="group_4313061" class="comment-group">
	<li id="hiddens_4313061" class="hide"></li>
</ul></li><li id="tree_4313095" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313095" class="comment-status commentstatus"></div>
<div id="comment_4313095" class="comment-item">

	<div id="comment_top_4313095" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313095" name="comment_link_4313095" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313095" onclick="return D2.setFocusComment(4313095)">Re:</a>
			
			<span id="comment_score_4313095" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313095); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313095"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313095" class="contents_text"><p>&gt; タイマーは、病院から故障連絡を受け、再び訪問した時に回収した疑いがある。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313095"></div>

</div>


<div id="replyto_4313095"></div>

<ul id="group_4313095" class="comment-group">
	<li id="hiddens_4313095" class="hide"></li>
</ul></li></ul></li><li id="tree_4313071" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313071" class="comment-status commentstatus"></div>
<div id="comment_4313071" class="comment-item">

	<div id="comment_top_4313071" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313071" name="comment_link_4313071" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313071" onclick="return D2.setFocusComment(4313071)">Re:</a>
			
			<span id="comment_score_4313071" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313071); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313071"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313071" class="contents_text"><p>部品Aと部品Bの両方が動かないと機能しないものがあって、部品Aだけ交換すればいいところを、部品AとBを交換しました、の延長みたいなものか？<br>それとも、水のトラブル○○円な、ビジネスモデルか？</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313071"></div>

</div>


<div id="replyto_4313071"></div>

<ul id="group_4313071" class="comment-group">
	<li id="hiddens_4313071" class="hide"></li>
</ul></li></ul></li><li id="tree_4313047" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313047" class="comment-status commentstatus"></div>
<div id="comment_4313047" class="comment-item">

	<div id="comment_top_4313047" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313047" name="comment_link_4313047" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313047" onclick="return D2.setFocusComment(4313047)">使用期限</a>
			
			<span id="comment_score_4313047" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313047); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313047">on 2022年08月26日 12時14分
			 (<a href="https://srad.jp/comment/4313047">#4313047</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313047" class="contents_text"><p>使用期限(期間か回数か)を過ぎたら交換を求めるよう故障表示させる設定をしていたのを<br>ソニータイマーとか中途半端に聞き齧った現場の人間が「まだ使えるのに故障表示させるのはタイマーだ！」って叫んでるだけな気がする。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313047">

		
			<span id="reply_link_4313047"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313047" onclick="D2.replyTo(4313047); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('使用期限')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313047'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313047'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313047'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313047"></div>

<ul id="group_4313047" class="comment-group">
	<li id="hiddens_4313047" class="hide"></li>
</ul><ul id="commtree_4313047"><li id="tree_4313087" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313087" class="comment-status commentstatus"></div>
<div id="comment_4313087" class="comment-item">

	<div id="comment_top_4313087" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313087" name="comment_link_4313087" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313087" onclick="return D2.setFocusComment(4313087)">Re:使用期限</a>
			
			<span id="comment_score_4313087" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313087); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~nemui4/">nemui4 (20313)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_4313087">on 2022年08月26日 12時51分
			 (<a href="https://srad.jp/comment/4313087">#4313087</a>)
			<small>
			
				<a href="https://srad.jp/~nemui4/journal/" title="2022年08月25日 21時33分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313087" class="contents_text"><p>＞使用期限(期間か回数か)を過ぎたら交換を求めるよう故障表示させる設定をしていたのを</p><p>UPSとかPSUのファンだと規定時間超えたらアラートが出て交換を促すのはありますね。<br>いきなり故障表示や停止にはならないけど。<br>自己責任で使い続けてもOK。</p><p>今回のはそうではないみたい。</p><p><div class="quote"><p>そのタイマーが作動すると、実際はタイマー以外には問題ないにもかかわらず故障する。</p></div></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313087">

		
			<span id="reply_link_4313087"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313087" onclick="D2.replyTo(4313087); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:使用期限')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313087'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313087'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313087'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=4313047" onclick="return D2.selectParent(4313047)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313087"></div>

<ul id="group_4313087" class="comment-group">
	<li id="hiddens_4313087" class="hide"></li>
</ul></li><li id="tree_4313062" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313062" class="comment-status commentstatus"></div>
<div id="comment_4313062" class="comment-item">

	<div id="comment_top_4313062" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313062" name="comment_link_4313062" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313062" onclick="return D2.setFocusComment(4313062)">Re:</a>
			
			<span id="comment_score_4313062" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313062); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313062"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313062" class="contents_text"><p>保証期間内に壊れなければいいわけで、コネクタの半田が割れやすいのに改良しなかったりにヒューズが切れやすいのに見直ししなかったりなんてことはよくある。普通ならそんな会社は信用されないがブランド力と製品開発力があると喜んで次の製品を買ってくれる。<br>期限内に製品の仕様が満たせなかったのでごまかして出荷し、後に解決法が見つかってこっそり直したら前より性能が落ちたと言われて元に戻すなんてこともある。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313062"></div>

</div>


<div id="replyto_4313062"></div>

<ul id="group_4313062" class="comment-group">
	<li id="hiddens_4313062" class="hide"></li>
</ul></li><li id="tree_4313063" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313063" class="comment-status commentstatus"></div>
<div id="comment_4313063" class="comment-item">

	<div id="comment_top_4313063" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313063" name="comment_link_4313063" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313063" onclick="return D2.setFocusComment(4313063)">Re:</a>
			
			<span id="comment_score_4313063" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313063); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313063"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313063" class="contents_text"><p>「交換時期が迫っています」という「警告」ならともかく「故障」として表示するのはいかんだろう</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313063"></div>

</div>


<div id="replyto_4313063"></div>

<ul id="group_4313063" class="comment-group">
	<li id="hiddens_4313063" class="hide"></li>
</ul><ul id="commtree_4313063"><li id="tree_4313073" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313073" class="comment-status commentstatus"></div>
<div id="comment_4313073" class="comment-item">

	<div id="comment_top_4313073" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313073" name="comment_link_4313073" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313073" onclick="return D2.setFocusComment(4313073)">Re:使用期限</a>
			
			<span id="comment_score_4313073" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313073); return false">スコア:2</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~kitune-san/">kitune-san (48712)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_4313073">on 2022年08月26日 12時42分
			 (<a href="https://srad.jp/comment/4313073">#4313073</a>)
			<small>
			
				<a href="https://srad.jp/~kitune-san/journal/" title="2022年01月30日 23時34分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313073" class="contents_text"><p>故障と表示したのかはわからないけど、<br>医療機器みたいだし、劣化を放置して問題が発生してしまう前に止めるのは、ありかもと正直思った。</p><p>蛍光灯みたいにきれるぎりぎりまで使うものじゃないどろうし。</p><p>ちゃんと説明しないとトラブルのもとになるけど。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313073">

		
			<span id="reply_link_4313073"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313073" onclick="D2.replyTo(4313073); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:使用期限')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313073'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313073'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313073'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=4313063" onclick="return D2.selectParent(4313063)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313073"></div>

<ul id="group_4313073" class="comment-group">
	<li id="hiddens_4313073" class="hide"></li>
</ul><ul id="commtree_4313073"><li id="tree_4313093" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313093" class="comment-status commentstatus"></div>
<div id="comment_4313093" class="comment-item">

	<div id="comment_top_4313093" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313093" name="comment_link_4313093" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313093" onclick="return D2.setFocusComment(4313093)">Re:</a>
			
			<span id="comment_score_4313093" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313093); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313093"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313093" class="contents_text"><p>蛍光灯って切れたら変えるものでは</p>
</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313093"></div>

</div>


<div id="replyto_4313093"></div>

<ul id="group_4313093" class="comment-group">
	<li id="hiddens_4313093" class="hide"></li>
</ul><ul id="commtree_4313093"><li id="tree_4313099" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313099" class="comment-status commentstatus"></div>
<div id="comment_4313099" class="comment-item">

	<div id="comment_top_4313099" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313099" name="comment_link_4313099" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313099" onclick="return D2.setFocusComment(4313099)">Re:</a>
			
			<span id="comment_score_4313099" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313099); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313099"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313099" class="contents_text"><p>いきなり切れるわけでもなく、暗くなって来たりチラついたりして所定の機能（明るさは微妙だけど）を果たさなくなったって意味では。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313099"></div>

</div>


<div id="replyto_4313099"></div>

<ul id="group_4313099" class="comment-group">
	<li id="hiddens_4313099" class="hide"></li>
</ul></li></ul></li><li id="tree_4313104" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313104" class="comment-status commentstatus"></div>
<div id="comment_4313104" class="comment-item">

	<div id="comment_top_4313104" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313104" name="comment_link_4313104" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313104" onclick="return D2.setFocusComment(4313104)">Re:</a>
			
			<span id="comment_score_4313104" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313104); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313104"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313104" class="contents_text"><p>病院側が定期点検をしないで劣化を放置なんて何をどうやっても病院側の責任で、メーカーが取る責任ではない。<br>むしろ勝手に止めて救急時に使えなかったら完全にメーカーの責任では。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313104"></div>

</div>


<div id="replyto_4313104"></div>

<ul id="group_4313104" class="comment-group">
	<li id="hiddens_4313104" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_4313067" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313067" class="comment-status commentstatus"></div>
<div id="comment_4313067" class="comment-item">

	<div id="comment_top_4313067" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313067" name="comment_link_4313067" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313067" onclick="return D2.setFocusComment(4313067)">Re:</a>
			
			<span id="comment_score_4313067" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313067); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313067"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313067" class="contents_text"><p>背景の情報がもう少し出て来ないと何とも言えないよな。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313067"></div>

</div>


<div id="replyto_4313067"></div>

<ul id="group_4313067" class="comment-group">
	<li id="hiddens_4313067" class="hide"></li>
</ul></li></ul></li><li id="tree_4313048" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313048" class="comment-status commentstatus"></div>
<div id="comment_4313048" class="comment-item">

	<div id="comment_top_4313048" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313048" name="comment_link_4313048" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313048" onclick="return D2.setFocusComment(4313048)">推奨期間の1.5〜2倍がデフォです</a>
			
			<span id="comment_score_4313048" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313048); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313048">on 2022年08月26日 12時15分
			 (<a href="https://srad.jp/comment/4313048">#4313048</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313048" class="contents_text"><p>法定点検でない限りはエンドユーザーは引き伸ばすもんですよ。<br>必要だったのは法定点検化するためのロビー活動だったのでは。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313048">

		
			<span id="reply_link_4313048"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313048" onclick="D2.replyTo(4313048); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('推奨期間の1.5〜2倍がデフォです')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313048'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313048'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313048'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313048"></div>

<ul id="group_4313048" class="comment-group">
	<li id="hiddens_4313048" class="hide"></li>
</ul><ul id="commtree_4313048"><li id="tree_4313051" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313051" class="comment-status commentstatus"></div>
<div id="comment_4313051" class="comment-item">

	<div id="comment_top_4313051" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313051" name="comment_link_4313051" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313051" onclick="return D2.setFocusComment(4313051)">Re:推奨期間の1.5〜2倍がデフォです</a>
			
			<span id="comment_score_4313051" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313051); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~poly/">poly (42427)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_4313051">on 2022年08月26日 12時19分
			 (<a href="https://srad.jp/comment/4313051">#4313051</a>)
			<small>
			
				<a href="https://srad.jp/~poly/journal/" title="2021年05月13日 20時04分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313051" class="contents_text"><p>年間保守契約無しで、spot修理対応をなる早とか言われたら嫌かもｗ</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313051">

		
			<span id="reply_link_4313051"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313051" onclick="D2.replyTo(4313051); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:推奨期間の1.5〜2倍がデフォです')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313051'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313051'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313051'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=4313048" onclick="return D2.selectParent(4313048)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313051"></div>

<ul id="group_4313051" class="comment-group">
	<li id="hiddens_4313051" class="hide"></li>
</ul></li></ul></li><li id="tree_4313057" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313057" class="comment-status commentstatus"></div>
<div id="comment_4313057" class="comment-item">

	<div id="comment_top_4313057" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313057" name="comment_link_4313057" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313057" onclick="return D2.setFocusComment(4313057)">タイマーって具体的に</a>
			
			<span id="comment_score_4313057" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313057); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313057">on 2022年08月26日 12時21分
			 (<a href="https://srad.jp/comment/4313057">#4313057</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313057" class="contents_text"><p>ハードウェアなのかソフトウェアなのか<br>
報道だと「回収」って表現が使われてるからハードウェア的なナニカなのかな</p>
</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313057">

		
			<span id="reply_link_4313057"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313057" onclick="D2.replyTo(4313057); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('タイマーって具体的に')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313057'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313057'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313057'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313057"></div>

<ul id="group_4313057" class="comment-group">
	<li id="hiddens_4313057" class="hide"></li>
</ul></li><li id="tree_4313074" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313074" class="comment-status commentstatus"></div>
<div id="comment_4313074" class="comment-item">

	<div id="comment_top_4313074" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313074" name="comment_link_4313074" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313074" onclick="return D2.setFocusComment(4313074)">処罰は無いの？</a>
			
			<span id="comment_score_4313074" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313074); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313074">on 2022年08月26日 12時43分
			 (<a href="https://srad.jp/comment/4313074">#4313074</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313074" class="contents_text"><p>この企業はいい加減社員諸共ムショに入るべきだろ。企業犯罪に甘過ぎる。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313074">

		
			<span id="reply_link_4313074"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313074" onclick="D2.replyTo(4313074); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('処罰は無いの？')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313074'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313074'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313074'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313074"></div>

<ul id="group_4313074" class="comment-group">
	<li id="hiddens_4313074" class="hide"></li>
</ul></li><li id="tree_4313078" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313078" class="comment-status commentstatus"></div>
<div id="comment_4313078" class="comment-item">

	<div id="comment_top_4313078" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313078" name="comment_link_4313078" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313078" onclick="return D2.setFocusComment(4313078)">エプソンプリンターとか</a>
			
			<span id="comment_score_4313078" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313078); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313078">on 2022年08月26日 12時46分
			 (<a href="https://srad.jp/comment/4313078">#4313078</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313078" class="contents_text"><p>廃トナーパッドが一杯になると<br>パッド変えても使えないし<br>同じだよな。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313078">

		
			<span id="reply_link_4313078"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313078" onclick="D2.replyTo(4313078); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('エプソンプリンターとか')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313078'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313078'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313078'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313078"></div>

<ul id="group_4313078" class="comment-group">
	<li id="hiddens_4313078" class="hide"></li>
</ul></li><li id="tree_4313079" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313079" class="comment-status commentstatus"></div>
<div id="comment_4313079" class="comment-item">

	<div id="comment_top_4313079" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313079" name="comment_link_4313079" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313079" onclick="return D2.setFocusComment(4313079)">幹部社員なのにタイマー設置できたのか</a>
			
			<span id="comment_score_4313079" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313079); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313079">on 2022年08月26日 12時46分
			 (<a href="https://srad.jp/comment/4313079">#4313079</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313079" class="contents_text"><p>さすが、島津製作所ともなるとエラい人でも技術に明るいんだなと感心しました（本気にしないように）。</p><p>なお、昔放送局用ビデオテープレコーダのヘッド使用時間管理に水銀式の<a href="https://tansei.me/ca28/1431/p-r28-s/" title="tansei.me" rel="nofollow">積算通電時刻計</a> [tansei.me]を使っていて、ビデオヘッドなら数百時間を目安に交換するよう取説でうたっておりました。テープが走行している時間（＝ヘッドとテープが接触して摩耗する時間）に通電して累積時間を計測するものです。<br>オーディオヘッドなど長手方向記録ヘッドはもう少し長持ちだったかな。</p><p>その気になれば取り外してギャップデプスを顕微鏡で測定し、まだ摩耗から残っていれば使うことも可能でしたけど、原則として指定時間経過後には交換してもらってました。送出機などでは放送中にギャップが開いたら再生不良で放送事故になりますし、オフラインの編集機でも作業が中断しますから。保証使用時間が短いと苦情を言われることはありましたけど。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313079">

		
			<span id="reply_link_4313079"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313079" onclick="D2.replyTo(4313079); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('幹部社員なのにタイマー設置できたのか')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313079'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313079'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313079'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313079"></div>

<ul id="group_4313079" class="comment-group">
	<li id="hiddens_4313079" class="hide"></li>
</ul><ul id="commtree_4313079"><li id="tree_4313090" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313090" class="comment-status commentstatus"></div>
<div id="comment_4313090" class="comment-item">

	<div id="comment_top_4313090" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313090" name="comment_link_4313090" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313090" onclick="return D2.setFocusComment(4313090)">Re:</a>
			
			<span id="comment_score_4313090" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313090); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313090"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313090" class="contents_text"><p><div class="quote"><p>さすが、島津製作所ともなるとエラい人でも技術に明るいんだなと感心しました（本気にしないように）。</p></div><p>時系列に注意。<br>タイマー仕掛けて、無駄修理して売上が良かったから出世したのかもしれない。(邪推)</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313090"></div>

</div>


<div id="replyto_4313090"></div>

<ul id="group_4313090" class="comment-group">
	<li id="hiddens_4313090" class="hide"></li>
</ul></li><li id="tree_4313101" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313101" class="comment-status commentstatus"></div>
<div id="comment_4313101" class="comment-item">

	<div id="comment_top_4313101" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313101" name="comment_link_4313101" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313101" onclick="return D2.setFocusComment(4313101)">Re:</a>
			
			<span id="comment_score_4313101" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313101); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313101"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313101" class="contents_text"><p>へえ、こんな部品あるんですね。どういう原理なのかな？<br>ググったら「水銀柱の中にちょこっと電解液のカベを入れて両端に電圧を印加すると、電解液中で水銀の溶解と析出が起こってカベが移動する」<a href="https://www.jstage.jst.go.jp/article/kogyobutsurikagaku/31/3/31_157/_pdf" title="jst.go.jp" rel="nofollow">みたいな資料</a> [jst.go.jp]が出てきましたが、これかしら。面白い。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313101"></div>

</div>


<div id="replyto_4313101"></div>

<ul id="group_4313101" class="comment-group">
	<li id="hiddens_4313101" class="hide"></li>
</ul></li></ul></li><li id="tree_4313056" class="comment hidden"><span class="ind"></span>
<div id="comment_status_4313056" class="comment-status commentstatus"></div>
<div id="comment_4313056" class="comment-item">

</div>


<div id="replyto_4313056"></div>

<ul id="group_4313056" class="comment-group">
	<li id="hiddens_4313056" class="hide"></li>
</ul><ul id="commtree_4313056"><li id="tree_4313069" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313069" class="comment-status commentstatus"></div>
<div id="comment_4313069" class="comment-item">

	<div id="comment_top_4313069" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313069" name="comment_link_4313069" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313069" onclick="return D2.setFocusComment(4313069)">Re:ソニーへの名誉毀損かもｗ</a>
			
			<span id="comment_score_4313069" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313069); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~Technobose/">Technobose (6861)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_4313069">on 2022年08月26日 12時37分
			 (<a href="https://srad.jp/comment/4313069">#4313069</a>)
			<small>
			
				<a href="https://srad.jp/~Technobose/journal/" title="2022年08月19日 21時53分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313069" class="contents_text"><p>　ソニー製のVTRとかビデオカメラとかテレビとか使ってるけど、使用に伴う消耗（ヘッド交換）とか以外で壊れた経験がないですね（業務用VTRには使用時間を測るタイマーが実際に付いてるけど）。<br>　昔のソニー製VTR（特にBetamax）とか他社と比べて操作性が良かったから、早回しだとかやりすぎて壊した人が多かったんじゃないのかな。<br>　30年くらい前まで、ソニー製品の修理拠点が大変充実していたよね。</p><p>//先週と今週NHK「魔改造の夜」にソニーが出場してる。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313069">

		
			<span id="reply_link_4313069"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313069" onclick="D2.replyTo(4313069); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:ソニーへの名誉毀損かもｗ')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313069'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313069'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313069'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=4313056" onclick="return D2.selectParent(4313056)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313069"></div>

<ul id="group_4313069" class="comment-group">
	<li id="hiddens_4313069" class="hide"></li>
</ul><ul id="commtree_4313069"><li id="tree_4313094" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313094" class="comment-status commentstatus"></div>
<div id="comment_4313094" class="comment-item">

	<div id="comment_top_4313094" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313094" name="comment_link_4313094" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313094" onclick="return D2.setFocusComment(4313094)">Re:</a>
			
			<span id="comment_score_4313094" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313094); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313094"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313094" class="contents_text"><p>ソニーは機械的な部分がよく壊れた。押しボタン型のスイッチとか、電動パネルの可動部分とか。そんな経験があったから、Xperiaの画面オフは機械的なスイッチを使わないようにしていた。でも、品質管理はしっかりできている印象。</p><p>＃競合他社ではないけど、2つのC社は信用している。そこの製品は滅多なことで壊れない。当たりを引いただけかも知れんが。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313094"></div>

</div>


<div id="replyto_4313094"></div>

<ul id="group_4313094" class="comment-group">
	<li id="hiddens_4313094" class="hide"></li>
</ul></li><li id="tree_4313097" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313097" class="comment-status commentstatus"></div>
<div id="comment_4313097" class="comment-item">

	<div id="comment_top_4313097" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313097" name="comment_link_4313097" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313097" onclick="return D2.setFocusComment(4313097)">Re:</a>
			
			<span id="comment_score_4313097" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313097); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313097"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313097" class="contents_text"><p>ソニー製のVTRってVectorのOEMじゃない？</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313097"></div>

</div>


<div id="replyto_4313097"></div>

<ul id="group_4313097" class="comment-group">
	<li id="hiddens_4313097" class="hide"></li>
</ul></li></ul></li><li id="tree_4313107" class="comment full contain"><span class="ind"></span>
<div id="comment_status_4313107" class="comment-status commentstatus"></div>
<div id="comment_4313107" class="comment-item">

	<div id="comment_top_4313107" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313107" name="comment_link_4313107" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313107" onclick="return D2.setFocusComment(4313107)">Re:ソニーへの名誉毀損かもｗ</a>
			
			<span id="comment_score_4313107" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313107); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~taka2/">taka2 (14791)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_4313107">on 2022年08月26日 13時15分
			 (<a href="https://srad.jp/comment/4313107">#4313107</a>)
			<small>
			
				<a href="http://taka2.info/" title="http://taka2.info/" class="user_homepage_display">ホームページ</a>
				
				<a href="https://srad.jp/~taka2/journal/" title="2022年03月14日 14時55分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313107" class="contents_text"><p>持論ですが、ソニータイマー、ソニー製品は製品寿命が短いと感じる原因は、<br>ソニーが冷蔵庫・洗濯機などのいわゆる白物家電を(ほとんど)出してなかったからだと思ってます。</p><p>白物家電は製品寿命が長いですから、他社の同種製品と比べてソニーのが壊れやすくなかったとしても、<br>家電メーカーごとの製品寿命の平均をとると、白物がないソニー製品の寿命は短いように見える。</p><p>三菱のエアコンも日立の洗濯機も松下の冷蔵庫もシャープの電子レンジもぜんぜん壊れないけど、ソニーのデジカメは1年ちょっとで壊れた。ソニーの製品には1年経ったら壊れるしくみがあるに違いない(個人の感想です)<br>って感じで。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313107">

		
			<span id="reply_link_4313107"><a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=4313107" onclick="D2.replyTo(4313107); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:ソニーへの名誉毀損かもｗ')+'&amp;url='+encodeURIComponent('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313107'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313107'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://idle.srad.jp/comments.pl?sid=842158&amp;cid=4313107'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//idle.srad.jp/comments.pl?sid=842158&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=4313056" onclick="return D2.selectParent(4313056)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_4313107"></div>

<ul id="group_4313107" class="comment-group">
	<li id="hiddens_4313107" class="hide"></li>
</ul></li><li id="tree_4313068" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313068" class="comment-status commentstatus"></div>
<div id="comment_4313068" class="comment-item">

	<div id="comment_top_4313068" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313068" name="comment_link_4313068" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313068" onclick="return D2.setFocusComment(4313068)">Re:</a>
			
			<span id="comment_score_4313068" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313068); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313068"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313068" class="contents_text"><p>自分で「ソニータイマー」という単語を持ち出しておいて、名誉毀損かも、とはどういう意味でしょうか。<br>自分は名誉毀損します、しています、という自首でしょうか。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313068"></div>

</div>


<div id="replyto_4313068"></div>

<ul id="group_4313068" class="comment-group">
	<li id="hiddens_4313068" class="hide"></li>
</ul><ul id="commtree_4313068"><li id="tree_4313075" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313075" class="comment-status commentstatus"></div>
<div id="comment_4313075" class="comment-item">

	<div id="comment_top_4313075" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313075" name="comment_link_4313075" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313075" onclick="return D2.setFocusComment(4313075)">Re:</a>
			
			<span id="comment_score_4313075" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313075); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313075"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313075" class="contents_text"><p>島津タイマーの元ネタがソニータイマーであるのは自明の理では？</p><p>そしてソニータイマーってのは都市伝説だよって説明してるだけだよ。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313075"></div>

</div>


<div id="replyto_4313075"></div>

<ul id="group_4313075" class="comment-group">
	<li id="hiddens_4313075" class="hide"></li>
</ul></li></ul></li><li id="tree_4313070" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313070" class="comment-status commentstatus"></div>
<div id="comment_4313070" class="comment-item">

	<div id="comment_top_4313070" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313070" name="comment_link_4313070" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313070" onclick="return D2.setFocusComment(4313070)">Re:</a>
			
			<span id="comment_score_4313070" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313070); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313070"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313070" class="contents_text"><p>故障が多いとソニー製はすぐ壊れるとか保証期間内に壊れるとか極論保証期間ないに何度も変えてもらえるなんてことになるし…</p>
</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313070"></div>

</div>


<div id="replyto_4313070"></div>

<ul id="group_4313070" class="comment-group">
	<li id="hiddens_4313070" class="hide"></li>
</ul></li><li id="tree_4313080" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313080" class="comment-status commentstatus"></div>
<div id="comment_4313080" class="comment-item">

	<div id="comment_top_4313080" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313080" name="comment_link_4313080" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313080" onclick="return D2.setFocusComment(4313080)">Re:</a>
			
			<span id="comment_score_4313080" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313080); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313080"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313080" class="contents_text"><p>知識として電球カルテル語っといてその後のアンチメイドインジャパンのキャンペーンに今更参加してるとかどういう脳構造してるん？？？</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313080"></div>

</div>


<div id="replyto_4313080"></div>

<ul id="group_4313080" class="comment-group">
	<li id="hiddens_4313080" class="hide"></li>
</ul><ul id="commtree_4313080"><li id="tree_4313096" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313096" class="comment-status commentstatus"></div>
<div id="comment_4313096" class="comment-item">

	<div id="comment_top_4313096" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313096" name="comment_link_4313096" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313096" onclick="return D2.setFocusComment(4313096)">Re:</a>
			
			<span id="comment_score_4313096" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313096); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313096"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313096" class="contents_text"><p>まともな構造。あなたと違ってちょっとでも日本のことを悪く言われても発狂しない構造。 ま、ソニーは今じゃアメリカ企業だ。</p>
</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313096"></div>

</div>


<div id="replyto_4313096"></div>

<ul id="group_4313096" class="comment-group">
	<li id="hiddens_4313096" class="hide"></li>
</ul></li></ul></li><li id="tree_4313106" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313106" class="comment-status commentstatus"></div>
<div id="comment_4313106" class="comment-item">

	<div id="comment_top_4313106" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313106" name="comment_link_4313106" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313106" onclick="return D2.setFocusComment(4313106)">Re:</a>
			
			<span id="comment_score_4313106" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313106); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313106"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313106" class="contents_text"><p>ソニー絡みなのでこちらへ。</p><span class="substr"> </span><p>その昔(もう四半世紀近く前)、VAIOを買ってしばらく使っていたらいきなりセカンドバッテリーが まったく充電が出来なくなったことがあります。ちなみに買ってから1年は経ってなかった頃。 サポートに問い合わせていろいろやり取りがあった末、「バッテリーは〇〇回(回数忘れた) 充電するとそれ以上は充電できないようにしてあります」との回答がありまし</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313106"></div>

</div>


<div id="replyto_4313106"></div>

<ul id="group_4313106" class="comment-group">
	<li id="hiddens_4313106" class="hide"></li>
</ul><ul id="commtree_4313106"><li id="tree_4313110" class="comment oneline"><span class="ind"></span>
<div id="comment_status_4313110" class="comment-status commentstatus"></div>
<div id="comment_4313110" class="comment-item">

	<div id="comment_top_4313110" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_4313110" name="comment_link_4313110" href="//idle.srad.jp/comments.pl?sid=842158&amp;cid=4313110" onclick="return D2.setFocusComment(4313110)">Re:</a>
			
			<span id="comment_score_4313110" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 4313110); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_4313110"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_4313110" class="contents_text"><p>リチウムイオン電池は300充電サイクルとか、そういう話は聞いたことあるが、「バッテリーは〇〇回(回数忘れた) 充電するとそれ以上は充電できないようにしてあります」として、厳密に充電回数をカウントしているんかな。 そして、そうだとし<span class="substr"> </span></p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_4313110"></div>

</div>


<div id="replyto_4313110"></div>

<ul id="group_4313110" class="comment-group">
	<li id="hiddens_4313110" class="hide"></li>
</ul></li></ul></li></ul></li><li id="hidestring_0"><noscript><b class='more'><a href="//idle.srad.jp/comments.pl?sid=842158&amp;threshold=-1&amp;commentsort=0&amp;mode=thread">1個のコメント</a> が現在のしきい値以下です。</b></noscript></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>より多くのコメントがこの議論にあるかもしれませんが、JavaScriptが有効ではない環境を使用している場合、<a href="//idle.srad.jp/users.pl?op=editcomm">クラシックなコメントシステム(D1)に設定を変更する</a>必要があります。</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 1;
		D2.currents()['full']     = 13;
		D2.currents()['oneline']  = 22;
		// D2.currents_total(36);

		D2.abbrev_comments({4313110:118,4313106:20});
		D2.noshow_comments([4313056]);
		D2.pieces_comments([4313045,4313089,4313061,4313095,4313071,4313062,4313063,4313093,4313099,4313104,4313067,4313090,4313101,4313094,4313097,4313068,4313075,4313070,4313080,4313096,4313106,4313110]);
		D2.init_hiddens([0]);

		D2.finishLoading();


		if (D2.thresh_totals()[6][6][1] == 0) {
			D2.replyTo(0, 1);
		}


//-->
	</script>


</div>

</section>
			</div>
		</section>
	</section>
</div>

	<style>
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }
.vote > a, .votedup > a, .voteddown > a {border-width:1px; border-style:solid; border-color:rgba(0,0,0,0.25); display:block; height:22px; width:22px; margin:-2px 3px 0 0; color:rgb(255,255,255); text-decoration:none; line-height:22px; text-align:center; font-weight:bold; font-size:14px; float:left; border-width:1px; border-style:solid; border-color:rgba(0,0,0,0.5); }
.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}
article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; text-shadow:0 0 2px #000000; } 
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { text-shadow:none !important; }
.voteddown .down, .votedup .up { text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}





#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">オフトピック</a><a class="tag">フレームのもと</a><a class="tag">マヌケ</a><a class="tag">不当プラスモデ</a><a class="tag">余計なもの</a><a class="tag">冗長</a><a class="tag">古い</a><a class="tag">既出</a><a class="tag">荒し</a><a class="tag">荒らし</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">おもしろおかしい</a><a class="tag">すばらしい洞察</a><a class="tag">不当マイナスモデ</a><a class="tag">参考になる</a><a class="tag">新しい</a><a class="tag">興味深い</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">オフトピック</a><a class="tag">フレームのもと</a><a class="tag">荒らし</a><a class="tag">既出</a><a class="tag">不当プラスモデ</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">すばらしい洞察</a><a class="tag">興味深い</a><a class="tag">参考になる</a><a class="tag">おもしろおかしい</a><a class="tag">不当マイナスモデ</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^((https?:)?\/\/[^\/]+)?\/tag\//;

function get_tag_name( $tag ){
	return decodeURIComponent(($tag.attr('href') || '').replace(TAG_PREFIX, '')) || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;

	

$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);
		

			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

<script type="text/javascript">
$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});
	
	apply_updates_when(			'at-end', true);
	});
</script>

<!-- body end --><!-- END: view 388 --><!-- yui_footer -->
<div id="ads-footer-rec" style="overflow: hidden;">
<div class="logly-story-bottom">
<div id="logly-lift-4282390"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4282390";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div>
<div id='gpt-sd_article_rec-footer-left' style='float:left;margin:0 32px 16px 0;overflow: hidden;'></div>
<div id='gpt-sd_article_rec-footer-right' style='margin:0 0 16px 0;;overflow: hidden;'></div>
</div>
</section>
<footer id="fhft" class="grid_24 nf aoc">
	<div id="logo_nf" class="fleft">
		<a href="https://srad.jp"><span>スラド</span></a>
	</div>
	<nav role="firehose footer">
				<a class="btn first" href="//idle.srad.jp/comments.pl?sid=842158&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">コメントを書く</a>
			<a class="btn hide" id="footer_moderate_button">モデレート</a>
			<a class="btn hide" id="footer_moderatorhelp_button">モデレーター・ヘルプ</a>
			<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
			<script>
				(function($){
					var old_moderate_btn = $("#discussion_moderate_button");
					if (old_moderate_btn.length) {
						var moderate_btn = $("#footer_moderate_button");
						moderate_btn.click(
							function(){old_moderate_btn.click()}
						);
						moderate_btn.removeClass('hide');
					}

					var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
					if (old_moderatorhelp_btn.length) {
						var moderatorhelp_btn = $("#footer_moderatorhelp_button");
						moderatorhelp_btn.click(
							function(){old_moderatorhelp_btn.click()}
						);
						moderatorhelp_btn.attr(
							'href', old_moderatorhelp_btn.attr('href')
						);
						moderatorhelp_btn.removeClass('hide');
					}

					var old_delete_btn = $("#discussion_delete_button");
					if (old_delete_btn.length) {
						var delete_btn = $("#footer_delete_button");
						delete_btn.click(
							function(){old_delete_btn.click()}
						);
						delete_btn.removeClass('hide');
					}

					$('#discussion_buttons').addClass('hide');
				})(Slash.jQuery); // (function($){
			</script>
			<ul class="fleft">
				<li class="fleft selected">
					<span class="nbutton btn hide link reset" id="more_comments_button"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_a" class="hide">残りのコメントを取得</span></a></span>
				</li>
				<li class="fleft"><span class="loadedcommentcnt">36</span>/<span class="totalcommentcnt">36</span>コメントを表示</li>
			</ul>
			<script type="text/javascript">D2.finishLoading()</script>
<!-- below markup is for D1
<ul class="fleft">
	<li class="fleft"><a href="">Moderator help</a></li>
	<li class="fleft"><a href="">Delete</a></li>
	<li class="fleft"><a href="">?</a></li>
	<li class="fleft"><a href="">__1_of_10_loaded__</a></li>
</ul>
-->


		<ul class="fright submitstory"><li class="fright"><a href="https://srad.jp/submission" onclick="show_submit_box('','submission'); $('#modal_box').addClass('submit'); return false;" title="スラドへのストーリーのタレコミ">タレコむ</a></li></ul>
	</nav>
</footer>
<section class="bq"><blockquote class="msg grid_24" cite="https://srad.jp"><p>一つのことを行い、またそれをうまくやるプログラムを書け -- Malcolm Douglas McIlroy<br></p><span class="slant"></span></blockquote></section>
<footer id="ft" class="grid_24">
	<nav class="grid_10" role="footer">
		<ul>
			<li><a href="https://srad.jp/about">About</a></li>
			<li><a href="https://srad.jp/faq/">FAQ</a></li>
			<li><a href="https://srad.jp/story/">ストーリアーカイブ</a></li>
			<li><a href="https://srad.jp/hof">殿堂入り</a></li>
			<li><a href="https://osdn.jp/ticket/newticket.php?group_id=4">バグ報告</a></li>
			<li><a href="https://srad.jp/authors/">編集者紹介</a></li>
			<li><a href="https://srad.jp/topics.pl">トピック</a></li>
			<li><a href="https://ja.osdn.net/docs/advertise">広告掲載</a></li>
			<li><a href="https://ja.osdn.net/docs/Privacy_Policy">プライバシー</a></li>
			<li><a href="https://ja.osdn.net/docs/advertise-vender">広告事業者のポリシー</a></li>
		</ul>
	</nav>
	<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">&copy;SRAD. SRAD is an <a href="https://appirits.com/" title="The Mother Ship">Appirits</a> service.</span></div>
</footer>
<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
	<div id="modal_box_content"></div>
	<header class="n">
		<span class="fadeout"></span>
		<span class="fadeoutfade"></span>
		<span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>閉じる</span></a></span>
		<h3 class="pf"><a href="https://srad.jp/" id="logo_modal">スラド</a><span id="preference_title"></span></h3>
	</header>
</div>
<script id="after-content">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
<div class="busy genericspinner hide"><span><i class="fa fa-circle-o-notch fa-spin"></i>読み込み中...</span></div>

</body>
</html>